Здравствуйте!

Вы знаете, что после входа пользователям становится доступно намного больше содержимого?

В lmgrd.exe обнаружена уязвимость типа «переполнение буфера»

Последнее обновление August 19, 2016 by Tekla Global Support tekla.structures.ghd@trimble.com

Environment: 
Not environment-specific

В lmgrd.exe обнаружена уязвимость типа «переполнение буфера»

lmgrd приложение и серверы daemon поставщика, запускаемых в составе Flexera Software FlexNet Publisher версии 11.13.1.0 и более ранних версий, имеют уязвимость типа «переполнение буфера», которая делает возможным выполнение на сервере произвольного кода. Более подробную информацию см. на следующей