こんにちは

ログインすると、より多くのコンテンツを表示できることをご存知ですか?

Support articles

キープラン付製品図を開くのが遅いのですが

Q: キープラン付の図面レイアウトを使って製品図を作成しています。キープランがない状態では、図面オープンは早いですが、キープラン付のレイアウトに変更すると図面オープンに時間がかかります。図面の出力時に内容を確認するだけなので、何か早くする方法はないでしょうか? A: 図面の印刷時に、環境変数:XS_INTELLIGENT_DRAWING_ALLOWED_IN_GAの設定を更新することで、図面の印刷作業を高速化することができます。また、環境変数:XS_INTELLIGENT_DRAWING_ALLOWEDを設定することによっても高速化を図ることができます。 ファイルメニュー>[設定]>[詳細設定]を選択します。 [詳細設定]ダイアログボックスの左側より[図面プロパティ]を選択します。 環境変数 XS_INTELLIGENT_DRAWING_ALLOWED_IN_GA の値"TRUE"を"FALSE"に変更します。 環境変数 XS_INTELLIGENT_DRAWING_ALLOWED の値を"TRUE"を"FALSE"に変更します 環境変数:XS_INTELLIGENT_DRAWING_ALLOWEDを"FALSE"に変更すると、アソシエート機能がOFFになりますので、印刷時(図面出力時)以外の時は"TRUE"にするようにしてください。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

変更マーク(雲マーク)の印刷方法

Q: モデルを変更した際に、図面上に自動的に生成される雲マーク(変更マーク)を印刷したいのですが、どうすればいいのですか? A:モデルを変更した場合に図面に表示される雲マークは、デフォルト設定では印刷時に出力されませんが、環境変数:XS_DRWING_CHANGE_HIGHLIGHT_COLORを設定することによって出力することができます。 ファイルメニュー >[設定]>[詳細設定]を選択します。 [詳細設定]ダイアログボックスの左側より[図面プロパティ]を選択します。 右側の変数一覧より環境変数:XS_DRWING_CHANGE_HIGHLIGHT_COLOR を探し、環境変数の値に出力時の色の名前を入力します。 色の名前: RED, DARK RED, GREEN, DARK GREEN, BLUE, DARK BLUE, CYAN, DARK CYAN, GREY, DARK GREY, DARK YELLOW, ORANGE, MAGENTA, BLACK なお、色の名前に MAGENTA を設定するとデフォルト設定と同じ色になるため雲マークは出力されません。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

オブジェクトを等間隔に自動配置したい

Q: 階段や梯子等の踏み板や踏み子を等間隔に配置する何か便利な機能はないですか?[コピー]コマンドでは、コピー距離やコピー回数を事前に計算する必要があり、モデル上に階段や梯子が複数ある際にはモデリングに結構時間がかかっています。 A: 梁間に複数の部材やディテールを等間隔に配置、或いは任意の間隔で部材を連続的に配置したい場合は、コンポーネント [オブジェクトの配列化(29)]を利用することができます。このコンポーネントを使うと、任意の方向へ部材を連続的にコピーできます。その結果により作成された部材群は、ひとかたまりのコンポーネントですので、配置後であってもパラメータを変更することで、コピー数、部材の間隔などを変更することが可能です。また、コピー元の部材を変更すると、コピー先の部材も変更されます。 任意の間隔で配置する場合1.コピーしたい部材を作成します。2.[オブジェクトの配列化(29)]ダイアログボックスを開きます。3.プロパティを定義します。 [コピー数]任意の間隔へ配置する場合は、空欄にします。等間隔に配置する場合は、数値を入力します。[間隔]任意の間隔へ配置する場合は、数値(部材間の距離)を入力します。等間隔に配置する場合は、空欄にします[逆方向コピー]”はい”あるいは”いいえ”を選択します。[コピー原点]”オブジェクト”あるいは”指示点(始点)”選択します。[
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

図面のマスキング

Q.図面の一部分を非表示にすることは可能ですか? A.図面の一部分を非表示にするには「修正四角形の作成」、あるいは「ラインパッチの追加」コマンドを実行することによって可能です。 ■特定の範囲を非表示にしたい場合 「図形」タブ >「修正四角形の作成」を選択します。 マウスの左クリックにて第一コーナー点を指定します。 同様に第二コーナー点を指定します。     ▼修正四角形の作成前 ▼修正四角形の作成後 ■特定の線を非表示にしたい場合 「図形」タブ >「ラインパッチの追加」を選択します。 マウスにて非表示にしたい線の両端にある端点を選択します。 ※「修正四角形」あるいは「ラインパッチ」はオブジェクトとなりますので、「移動」コマンドにて位置を調整することが可能です。 ※「修正四角形」を選択すると表示される参照点をマウスで選択しドラッグすることによって、領域の大きさを変更することが可能です。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • ベーシック

長さ"0"の部材が出力されます

Q: レポートを作成すると、長さ"0"の部材が出力されます。このモデル上で部材を削除する方法はありませんか?また図面やレポートを作成する前に確認する方法はないですか? A:モデル中に、不特定多数の"長さ・重量がゼロの部材"が紛れ込んでしまうことがあります(*1)。長さ"0"の部材は、レポート上に不要な情報が出力されるだけでなく、ナンバリングや、図面作成に悪影響を及ぼしますので、事前にチェックして削除しておく必要があります。このような不正な部材を検索するためにレポートには"不正部材検索ツール"が用意されています(*2)。 不正部材の検索(レポートの作成) [図面とレポート]タブ >[レポート]を選択します。 一覧から[検索ツール-不正部材]を選択します(*3)。 [全部材]ボタンをクリックします。     不正部材の確認1.*部材情報の確認(部材が表示されない場合の確認方法) レポートに表示されたIDのある行を右クリック右クリックメニューより[情報]>[部材]を選択します。 2.部材形状の確認 (1)レポートに表示されたIDのある行を右クリック(2)右クリックメニュより[ビューの作成]>[部材の3Dビュー]を選択します。 3.不正部材の削除 *単独で削除する方法 (1)レポートに表示されたIDのある行を右クリック(2)右クリックメニュより[削除]を選択します。(3
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

図面エディタでUCSを利用したのですが

Q: 図面エディタのメニューにUCSに関するコマンドがあるのですが、どのように使うのですか? A: Tekla Structuresには、図面ビューの座標系を変更することが可能となっております。これにより、図面ビューでユーザー自身が原点(*1)を定義し、その原点を基準としてオブジェクトを配置できるため、グラフィックオブジェクトの配置作業(斜め方向にオブジェクトを移動させるなど)がより簡単に行えます。UCSの定義または再定義には、次の2とおりの方法があります。 [手順]-UCSの原点(0,0)を設定する方法 メニューでUCSの原点を設定するには、次のようにします。1.図面を開く2.[表示]タブ>[ユーザー座標系]>[原点の指定]をクリック *中心点が十字で示されたUCSシンボルが表示されます。 3.UCSシンボルの位置を定めクリック *現在の図面内におけるUCSの原点を設定します。*座標を元に戻すには、(*2)を参照してください。 ポップアップメニューからUCSの原点を設定するには、次のようにします。1.図面を開く2.右クリックでポップアップメニューを表示して[ユーザー座標系(UCS)]を選択 *中心点が十字で示されたUCSシンボルが表示されます。 3.UCSシンボルの位置を定めクリック *現在の図面内におけるUCSの原点を設定します。*座標を元に戻すには、(*2)
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

フェーズ管理の使い方

Q:  フェーズ管理の設定方法と、製品フェーズや部材フェーズの使い方を教えてください。 A:TeklaStructuresでは、モデルをさまざまなセクションにグループ分けするのにフェーズを使用することができます。モデル内の各部材には、“部材フェーズ”と“製品フェーズ”の両項目が用意されています。この両項目に対し、フェーズ番号を割り当てることで、モデル内の各部材を任意のフェーズに属させることが可能となります。(デフォルトでは番号「1」が両項目に割り当てられています)。その際、部材を任意の”部材フェーズ”に振り分けることで、”製品フェーズ”が自動的に決定されます。 また、フェーズ番号を利用することで(オブジェクトグループへの設定など)、特定のフェーズに属する部材を対象に、表示・非表示、色の変更、および他のモデルからの部材コピー等を行うことができます。 任意の部材のフェーズを設定(変更)するには [管理]タブ>[フェーズ]を選択します。 [コンポーネントオブジェクトの選択]スイッチがオンになっていることを確認します。 フェーズの設定(変更)対象となるモデル上の部材を、クリックして選択します。 フェーズ管理ダイアログの一覧から、設定(変更)先となるフェーズを選択します。 [フェーズ変更]ボタンをクリックします。     これからはじめる作業を任意のフェーズで行うには [管理]タブ>[
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

マウスホイールでの回転で拡大/縮小量を調整する方法

Q: マウスホイールの回転操作でビューの拡大/縮小操作を行うことができますが、回転操作のズーム率を変えることはできますか。 A:環境変数XS_ZOOM_STEP_RATIO_IN_MOUSEWHEEL_MODEの値を調整することで、ホイールやキーボード操作での拡大縮小量(ズーム率)を調整することができます。デフォルト設定は0.05です。 [手順] ファイルメニュー>[設定]>[詳細設定]を選択します。 詳細設定ダイアログ内、左側のメニューより[ビュー(モデル)]を選択します。 右側の項目より上記の変数の"値"を任意に変更します。 [適用]または[OK]ボタンをクリックします。 Tekla Structuresを再起動して、設定変更が有効になっていることを確認してください。 設定する値は、任意の小数点数字となります。高い数字がより早くズームします。     ズーム率に関する変数は他にも次の2つがあります。 XS_ZOOM_STEP_RATIO [ズームイン]コマンドおよび[ズームアウト]コマンドを設定します。デフォルト値は、0.25です。この値を大きくすると、1回のマウスクリックでより大きくズームされます。 XS_ZOOM_STEP_RATIO_IN_SCROLL_MODE ホイールを押し下げた状態で回した場合のズーム率を設定します。デフォルト値は、0.01です。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

アンカープランに表示される部材について

Q: アンカープランのオプションで作成した一般図上でアンカー詳細として、表示される部材の設定方法について教えてください。 A:下記の各変数の値が空白に設定されている場合(デフォルト状態)では、下記の条件に適合する部材がアンカープランとして図化されます。 部材が柱または鉛直な梁である。 部材が製品のメイン部材である。 製品にベースプレートが存在し、メイン部材よりも低い位置に配置されている。 ※柱製品のルールに適合する部材が複数ある場合は、一番下の部材がベースプレートと見なされます。 ベースプレートにボルトが取り付けられている。 製品がビュー平面でカットされている。 X-Y方向のベースプレートの境界線ボックスが、柱の境界線ボックスと交差する。     ただし、下記の手順にしたがい、「一般図-フィルタープロパティ」ダイアログにてアンカープランに表示/非表示したい部材等のフィルター条件を設定後、設定した各条件の「ファイル名」を「環境変数」の「値」項目に入力すると特定の柱や柱に取りつく部材、ボルトをアンカープランとして図化することができます。各設定に関する詳細は下記をご確認ください。 [「値」項目に入力する内容について]※下記手順で登録した設定ファイル名を「値」項目に入力します。 「一般図プロパティ」ダイアログを表示して「フィルター」ボタンをクリックします。 「一般図-フィルタープロパティ
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

スラッシュが入った鋼材名が分数表記になってしまう

Q: 部材のプロファイルにスラッシュ”/”が入った鋼材名を使用していますが、図面マーク等での表記が分数表記になってしまいました。 A: 「分数表記」の設定につきましては、「環境変数」の「値」を変更する事で、表示設定や種類の変更が可能です。今回の場合は環境変数の値をNOT_STACKEDに設定してください。注)デフォルトの設定はNOT_STACKEDですので、こちらの変数を変更しない限り、通常はスラッシュでの表記となります。 [手順]【環境変数の設定箇所】 ファイルメニュー >[設定]>[詳細設定]を選択します。 「詳細設定」ダイアログ内の左側の項目より「フィート・インチ単位」を選択します。 右側の[名前]項目一覧より「XS_STACKED_FRACTION_TYPE」の[値]の欄にNOT_STACKEDを設定します。 「既定値に設定」又は「OK」を押してダイアログを閉じます。 Tekla Structuresを再起動して分数表記をご確認ください。     [特記事項/補足説明] 分数の表示形式につきましては、入力する変数(下記4種類)によって表示が異なります。 変数が「空白」の場合は「DASH」と同様な形式での表示となります。 ※表示形式の詳細につきましてはオンラインヘルプ内XS_STACKED_FRACTION_TYPEの記載を確認してください。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

大梁のウェブ面とフランジ内法(内側)の2箇所を溶接するジョイントコンポーネント

Q: 大梁と小梁のジョイントの際「JP小梁ガセットB・C(11)」を通常使用していますが、ガセットの下側を大梁の下フランジまで伸ばしたくない場合ガセット形状の設定において、大梁の下フランジ面からの隙を計算して入力しないと作成できません。この手法ですと、梁のサイズに応じて個々に寸法値を計測して設定しなければならず非常に手間です。他のコンポーネントにてこのような継手を作成する事は出来ませんか? A: 「シアープレート トップS(38)」を使用されてはいかがでしょうか。 [手順]【ビュータイトルの表示設定】 サイドパネルで [アプリケーションとコンポーネント] ボタン をクリックし、 [アプリケーションとコンポーネント] カタログを開きます。 「検索」ボックスに呼び出したいコンポーネントのキーワード(例:38等)を入力します。 カタログ内にコンポーネントが表示されますので、こちらをダブルクリックしてプロパティを表示します。 ガセット形状やボルトプロパティを任意に設定します。 「適用」又は「OK」ボタンを押して、大梁→小梁の順に選択後、マウス中ボタンを押してコンポーネントを実行してください。     [特記事項/補足説明] 既に作成済みのコンポーネントに対するプロパティ変更は、該当のコンポーネントをダブルクリックしてダイアログを表示後 修正箇所を任意に変更して「変更」
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

異なるバージョンやサービスリリースへモデルをコピーする際の注意点

Q: 異なるバージョンやサービスリリースへモデルをコピーしたいのですが問題があるでしょうか?A: 部材のコピー自体は問題ありませんが、部材のコピーによって、コンポーネントが自動で再実行(作成)される場合があり、このようなケースでのコピーは推奨いたしません。 ※コピー先に部材が全くない場合でも、コンポーネントを持つ部材をコピーするとコンポーネントの再実行が自動で行われます。又、バージョンアップなどでコンポーネントの不具合が改善された場合、同じパラメータを使っても以前のバージョンとは異なる結果になる事があります。 以下にいくつかのケース例を記載いたしますのでご確認ください。 【ケース例(1)】(条件) コピー元モデル:大梁の両側にブラケットがあり、この継手を「スプライスジョイント(77)」で作成 コピー元部材のフェーズ:大梁(フェーズ01)、ブラケット(フェーズ02)に設定 コピー先モデル:コピー元モデルと同位置に、大梁(フェーズ01)のみ作成済み      コピー先モデルにて、[編集]タブ >[コピー]>[別のモデルから]を実行します。 「モデルからコピー」ダイアログにて「フェーズ番号」を「02」に設定して、「コピー」ボタンを押して両側のブラケットのみを読み込みます コピー先モデルに大梁が配置されており、同じ取り合いなのでコンポーネントの再実行が自動で行われます
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

マルチ図のビューラベルに表示される内容を設定する方法

Q: マルチ図でビューのラベルに表示される内容を設定する方法について教えてください。 A: ビューラベルの表示はシステム変数で設定されています。尚、単品図ビューと製品図ビューでは設定する変数が異なりますのでご注意ください。    [手順]【マルチ図に含まれるビューラベルの内容を定義します】 ファイルメニュー>[設定]>[詳細設定]を実行して「詳細設定」ダイアログを表示します。 ダイアログ内の[図面プロパティ]項目を選択後、右側の一覧より 単品図の場合:XS_SINGLE_PART_DRAWING_VIEW_TITLE製品図の場合:XS_ASSEMBLY_DRAWING_VIEW_TITLEの各々「値」の欄を選択します。 マルチ図のビューラベルに表示したい内容を以下の一覧から選んで直接入力します。 入力する際は以下の各変数を%%で囲って記入してください。又、表示する内容の前に項目名を入れる事も可能です。     記入例) 部材マーク:P1 員数:2と表示したい場合 → 部材マーク:%PART_POS% 員数:%MODEL_NUMBER% PART_NAME → 部材名を表示します PART_MATERIAL → 材質記号を表示します PART_POS → 部材マークを表示します ASSEMBLY_POS → 製品マークを表示します MODEL_NUMBER →
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

同一製品に対して異なる製品マークを付けたい

Q:  同一製品だが、それぞれの製品に対して異なる製品マークを付けることはできますか。 A:同じ製品に対して異なる製品マークを取得させるには、以下の2通りの方法があります。 部材マークレベルから異なるマークにする 製品を構成する部材レベルの部材マークで異なるマークが付くようにし、その結果、製品マークも異なるものが付くようにする。 製品マークのみ異なるマークにする 製品を構成する部材マークは同じマークだが、製品マークに影響するプロパティを調整して異なる製品マークが付くようにする。     それぞれの方法は下記の手順です。    [部材マークレベルから異なるマークにする]部材マークから変更するには、部材のプロパティパネル > ▼カスタムプロパティ >[その他]>[パラメータ]タブ内の「ユーザーフェーズ(ナンバリングに影響する)」フィールドに、固有の値を設定することで、異なる部材マークを割り当てることができます。 [製品マークのみ異なるマークにする]製品マークを異なるものにするには、製品の選択スイッチで選択後、製品のプロパティパネル > ▼一般 >[その他]>[製品]タブ内の「頭マーク」と「開始番号」にて、マークシリーズを変えることができます。また、途中で分岐させる場合は、ナンバリング設定内の[ファミリーナンバリング]を使用します。[図面とレポート]
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

Tekla Structuresの起動が遅い

Q: Tekla Structuresを複数台のPCで使用しているが、特定のPCのみTekla Structuresの起動に時間がかかるのはなぜでしょうか。 A: Tekla Structuresを複数台のPCで使用されている場合に、特定のPCのみTekla Structures起動に時間がかかり、他のPCでは問題がない場合は、特定のPCのみ「ライセンスサーバのアドレス」の設定が違う場合がございます。 [確認手順] 起動に時間がかかるPCにて、Tekla Structuresを起動します。 ファイルメニューより、[設定]  > [ライセンスサーバの変更]を選択し、登録されているライセンスサーバーのアドレスを確認します。 問題のないPCのTekla Structuresを起動し、2.と同様にライセンスサーバのアドレスを確認します。 両方のライセンスサーバアドレスを確認し設定が違う場合には、問題のないPCのサーバアドレスにて設定を統一してください。     例: 起動に時間がかかるPCのライセンスサーバアドレス :@Server01 問題のないPCのライセンスサーバアドレス  :27001@Server01 上記の場合はライセンスサーバアドレスの設定を”27001@Server01”に統一する。     [補足] ポート番号(27001)
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

溶接記号が複数のビューで表示されない

Q: 図面上で部材の断面ビューを作成した時に、平面ビューには溶接記号が表示されているのですが、断面ビューには溶接記号が表示されません。 A:溶接記号は複数のビューに同じものを表示させることができません。したがって、平面ビューで表示された溶接記号は、断面ビューでは表示されないということになります。 また、溶接記号はモデル上において溶接を正確にしたときに表示されるパスラインの方向により、どのビューに表示されるかが決定されます。この溶接記号の表示に関する設定は、ユーザ様側で変更していただくことができません。 図面の複数のビューに同じ溶接記号を表示させたい場合には、[注記]タブ >[溶接マーク]作成コマンドを使用し、別途、手作業にてビュー上に配置します。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

図面上の参照線の始点終点に表示されるシンボルを変更したい

Q:  図面上にてブレースのワーキングポイントなど表示するために参照線を使用した場合、始点終点に黒丸が表示されるが、このシンボルを変更したい。 A:図面における参照線の始点終点に表示されるシンボルは、シンボルファイル「xsteel.sym」のID:3番が使用されています。(番号は左上から右に向かって、0番、1番、2番、3番…となっています) xsteel.symの保管先 C:\ProgramData\Trimble\Tekla Structures\バージョン\Environments\Japan\General\symbols\     したがって、シンボルエディタにてxsteel.sym のID:3番に登録されておりますシンボル(デフォルトでは黒丸)を編集することによって参照線の始点終点のシンボルを変更することが可能です。 編集後に保存しましたxsteel.symファイルを、シンボルが保存されているシステムフォルダ、または、モデルフォルダ直下などにコピーし、Tekla Structuresを再起動することによってシンボルの変更が図面に反映されます。 [特記事項/補足説明]編集前にxsteel.symファイルはコピーを取っておくことをお勧めいたします。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

基準線ビューを作成した際にビューの表示を最初からソリッド表示にしたい

Q: 基準線ビューを作成すると必ず半透明のビュー表示になるので、最初からソリッド表示にしたい。 A:基準線ビューを作成されるときに参照しているビュープロパティの設定ファイルは以下のフォルダに保管されている「autoview.mvi」になります。 C:\ProgramData\Trimble\Tekla Structures\バージョン\Environments\Japan\General\model_settings\ このファイルの設定を半透明からソリッドに変更することによって、基準線ビューを作成した際にビューの表示が最初からソリッドになります。 ▼設定の変更方法 「autoview.mvi」ファイルのバックアップを取ります。 新規のモデルファイルを開き、ビュープロパティを開きます。 ビュープロパティから「autoview」を読み込みます。 「表示」→「表示設定」→「設定」タブにある部材の表示設定を「半透明」から「ソリッド」に変更します。 上書き保存します。 モデルフォルダ内の「attributes」フォルダを開きます。 「autoview.mvi」が作成されていますので、上記のパスにある「autoview.mvi」に上書保存します。 Tekla Structuresを再起動します。     [特記事項/補足説明]モデルに関わらず、
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

製品図で部材が隣接部材の背後に隠れた場合でも実線表示にしたい

Q: 製品図で部材が隣接部材の背後に隠れた場合でも、陰線(点線)表示ではなく実線表示にしたい。 A:環境変数「XS_CONSIDER_NEIGHBOUR_PARTS_IN_HIDDEN」を指定することによって可能です。 ファイルメニューより、[設定]>[詳細設定]のカテゴリ[図面プロパティ]陰線(点線)で表示する場合:TRUE実線で表示する場合:(空白)     [特記事項/補足説明]デフォルト設定では「TRUE」になっておりますので、部材が隣接部材の背後に隠れた場合は「陰線(点線)」表示になります。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

図面に断面記号のみを配置したい

Q: 製品図にて梁製品などに同じ部材が複数、接続する場合に、断面ビューは一ヶ所のみで作成し、その他の箇所は断面記号のみを図面上に配置したい A:断面記号のみを配置する機能を使用することによって可能です。[注記]タブ >[断面マーク] この機能を使用して配置した断面記号は断面ビューとはリンク情報のない矢視記号になります。また、配置した断面記号は移動やコピーを行うことはできませんので、移動などされたい場合には、一旦、削除し、再配置します。
Tekla Maintenance が必要です
by Tekla サポート
0
  • FAQ
  • アドバンス

ページ