Bonjour !

Saviez-vous que des utilisateurs connectés peuvent voir davantage de contenus ?

Une vulnérabilité de dépassement de la mémoire tampon a été détectée dans lmgrd.exe

Dernière mise à jour August 19, 2016 by Tekla Global Support tekla.globalservicesupport@trimble.com

Environment: 
Sans environnement spécifique

Une vulnérabilité de dépassement de la mémoire tampon a été détectée dans lmgrd.exe

FlexNet Publisher de Flexera Software, version 11.13.1.0 et versions antérieures, lmgrd et les serveurs 'daemon' personnalisés de fournisseur contiennent une vulnérabilité de dépassement de la mémoire tampon qui peut être démultipliée pour permettre l’exécution du code. Pour plus d’informations,