¡Hola!

¿Sabía que los usuarios que han iniciado sesión pueden ver mucho más contenido?

Se ha detectado en lmgrd.exe una vulnerabilidad de desbordamiento de búfer

Última actualización August 19, 2016 by Tekla Global Support tekla.globalservicesupport@trimble.com

Environment: 
Not environment-specific

Se ha detectado en lmgrd.exe una vulnerabilidad de desbordamiento de búfer

Flexera Software FlexNet Publisher, versión 11.13.1.0 y anteriores, lmgrd y los servidores de daemon de proveedor personalizados contienen una vulnerabilidad de desbordamiento de búfer que se puede aprovechar para acceder a la ejecución de código. Encontrará más información en esta página: