¡Hola!

¿Sabía que los usuarios que han iniciado sesión pueden ver mucho más contenido?

Tekla Structures 21.1 no es compatible con versión 21.0

Última actualización August 21, 2015 by Tekla Global Support tekla.globalservicesupport@trimble.com

Environment: 
Not environment-specific

Tekla Structures 21.1 no es compatible con versión 21.0

La base de datos del modelo de Tekla Structures 21.1 no es compatible con la base de datos de Tekla Structures 21.0.
Si crea o guarda un modelo en Tekla Structures 21.1, no podrá abrirlo en Tekla Structures 21.0 o en versiones anteriores de Tekla Structures.